Sculpting/Masking terasa lambat

Discussion in 'Questions/Pertanyaan' started by dabelyuwan, Apr 21, 2016.

  1. dabelyuwan Member

    Joined:
    Apr 21, 2016
    Messages:
    2
    Trophy Points:
    10
    Gender:
    Male
    Location:
    Ambon
    permisi master2 saya pengguna baru zbrush, saya mau tanya
    1. apakah di zbrush cara masking atau sculpting harus di drag dulu baru keliatan perubahan atau emang ada yg salah dgn pengaturan di zbrush saya, soalnya saya merasa seperti delay pas waktu membentuk model atau masking, klo cuma klik saja ga ada perubahan sama skali, klo di blenderkan diklik sekali saja sudah terlihat gundukan tanpa harus didrag terlebi dahulu,
    2. gmana cara hilangin garis merah yg sering ngikutin arah mouse, klo diblender garis ini yg bikin delay pas waktu sculpt. trima kasih
     

    Attached Files:

    Last edited: Apr 21, 2016
  2. Zedschool.com masih cupu Staff Member

    Joined:
    Jun 24, 2014
    Messages:
    119
    Trophy Points:
    85
    Location:
    Jekardah
    Coba post spec PCnya?
     
  3. dabelyuwan Member

    Joined:
    Apr 21, 2016
    Messages:
    2
    Trophy Points:
    10
    Gender:
    Male
    Location:
    Ambon
    i5 4Gb ram
     

    Attached Files:

  4. Zedschool.com masih cupu Staff Member

    Joined:
    Jun 24, 2014
    Messages:
    119
    Trophy Points:
    85
    Location:
    Jekardah
    VGA? Memang ZBrush ga pake 3D acceleration buat viewportnya tapi dikit banyak logikanya ngaruh ya.

    Di PC dengan spec yang jauh lebih rendah (core2duo, 4GB RAM, GeForce 210), ga ada masalah sejauh ini.

    Coba ke preferences > init ZBrush biar semua settingsnya balik ke default.
     
  5. PixelOphe Member

    Joined:
    Oct 5, 2016
    Messages:
    1
    Trophy Points:
    5
    itu pake dynamesh kah? cb check di tab geometry, pastikan "higher Res" -nya non aktif.
     
  6. kin Member

    Joined:
    May 31, 2016
    Messages:
    3
    Trophy Points:
    10
    Gender:
    Male
    garis merah yang biasa ngikutin itu mungkin lazy mouse nya aktif gan, tekan L coba
     

Share This Page